当前位置:首页 > 问答

唐能通全套选股公式

我来帮TA回答

唐能通暴涨临界点公式怎么导入选股器

公式管理器导入公式:通达信软件“ 工具 ”菜单:功能=》公式系统=》 功能->专家系统->公式管理器->技术指标公式->其他类型->导入公式->选择文件->双击->完成导入

求一个通达信能用的唐能通选股十九强 选股指标公式 是选股指标公式!!不是个股指标公式

TJ:DYNAINFO(4)>0
AND HHV(HIGH,10)/LLV(LOW,10)<1.25
AND REF(CLOSE,1)<(LLV(LOW,15)+(HHV(HIGH,15)-LLV(LOW,15))*0.85)
AND CLOSE>OPEN
AND CLOSE>=HHV(HIGH,10);

唐能通十九强选股公式怎么用

我有公式代码

哪位老师帮我把这公式改个选股公式,改(买入),谢谢您啦。

根据题意,选股公式如下:
VAR1:=(CLOSE>REF(CLOSE,1) AND CLOSE>REF(CLOSE,2));
VAR2:=(REF(VAR1,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR3:=(REF(VAR2,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR4:=(REF(VAR3,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR5:=(REF(VAR4,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR6:=(REF(VAR5,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR7:=(REF(VAR6,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VAR8:=(REF(VAR7,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VAR9:=(REF(VAR8,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VARA:=(REF(VAR9,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
VARB:=(REF(VARA,1) AND CLOSE>=REF(CLOSE,1) AND CLOSE<=REF(CLOSE,2));
VARC:=(REF(VARB,1) AND CLOSE<=REF(CLOSE,1) AND CLOSE>=REF(CLOSE,2));
HCG:=VAR1 OR VAR2 OR VAR3 OR VAR4 OR VAR5 OR VAR6 OR VAR7 OR VAR8 OR VAR9 OR VARA OR VARB OR VARC,COLOR0000FF;
REF(HCG,1)=0 AND HCG;

谁有唐能通的破译股价密码短线绝招的全套视屏下载地址

不要找了,找到了也是害你.
炒股之么容易,他不自己买,不要说连续涨停,一年能涨一倍就够了.
去年有几个基金不亏损的,业绩就非常不错了,人家可都是专业理财啊!
这么托绝对不能信

股票学习资料全套视频下载地址

炒股不是几个视频就能解决的,你得多看书,看一些股票的基本东西,以及一些财经方面的东西,不然别人说一个准备金率你都不懂,你还怎么把握市场行情,当然,视频还是可以看一点,里面有一些操盘技巧,但是,你只能知道一些基本的,真正的能力是要在股市中血战才能具备的。
要是觉得不方便的话,可以上“全国首家理财教学视频网”看看视频,有专家讲堂。